Youtube

Segnala qui qualsiasi problema o malfunzionamento connesso all'utilizzo del forum e per idee e proposte che richiedono l'autorizzazione dello staff.
Rispondi
Avatar utente
sickboy
Messaggi: 4642
Iscritto il: lunedì 2 settembre 2013, 16:30
Località: Catania bedda

Youtube

Messaggio da sickboy »

Hey Ari, i link youtube non funzionano più come embed automatico



Spunta questo errore qui
Per la puttana, Walter! Sei davvero uno stronzo! Con te diventa tutto grottesco, porco mondo!

Avatar utente
Arianna
Amministratore
Messaggi: 3273
Iscritto il: venerdì 23 agosto 2013, 23:05
Località: Roma (ma sempre siciliana!)
Contatta:

Re: Youtube

Messaggio da Arianna »

Ho eliminato il tag [youtube].
Adesso funziona semplicemente incolando il link di youtube.
Andava in conflitto il vecchio BBCODE con la versione del forum che lo fa già in automatico.


TEST
Se avessi i piedi buoni anziché scostumati non sapremmo dove mettere le coppe (Gennaro Gattuso)

Avatar utente
IlFuSheva_7
Messaggi: 3150
Iscritto il: lunedì 2 settembre 2013, 15:09
Località: Sassari

Re: Youtube

Messaggio da IlFuSheva_7 »

Arianna ha scritto:
domenica 12 gennaio 2020, 16:13
Ho eliminato il tag [youtube].
Adesso funziona semplicemente incolando il link di youtube.
Andava in conflitto il vecchio BBCODE con la versione del forum che lo fa già in automatico.
Hai solo fatto il tuo dovere, cosa vuoi un applauso?
Funziona anche con i link di Pornhub?
Hubo un tiempo en que el Milan fue el rey del mundo. Nadie le hizo sombra.

Avatar utente
Arianna
Amministratore
Messaggi: 3273
Iscritto il: venerdì 23 agosto 2013, 23:05
Località: Roma (ma sempre siciliana!)
Contatta:

Re: Youtube

Messaggio da Arianna »

No, funziona solo con i porno che i mandate voi! Sono i migliori...
Se avessi i piedi buoni anziché scostumati non sapremmo dove mettere le coppe (Gennaro Gattuso)

Avatar utente
sickboy
Messaggi: 4642
Iscritto il: lunedì 2 settembre 2013, 16:30
Località: Catania bedda

Re: Youtube

Messaggio da sickboy »

Io vedo il forum blu dopo l'aggiornamento, è un problema mio di cookies o salcazzo cosa o è saltato il tema?
Per la puttana, Walter! Sei davvero uno stronzo! Con te diventa tutto grottesco, porco mondo!

Avatar utente
Arianna
Amministratore
Messaggi: 3273
Iscritto il: venerdì 23 agosto 2013, 23:05
Località: Roma (ma sempre siciliana!)
Contatta:

Re: Youtube

Messaggio da Arianna »

sickboy ha scritto:
mercoledì 15 gennaio 2020, 19:53
Io vedo il forum blu dopo l'aggiornamento, è un problema mio di cookies o salcazzo cosa o è saltato il tema?
E' un problema tuo! :P
Io su diversi pc lo vedo normalmente.
Prova a ripulire la cache
Se avessi i piedi buoni anziché scostumati non sapremmo dove mettere le coppe (Gennaro Gattuso)

Rispondi